Problema al añadir el soporte.

Ver el tema anterior Ver el tema siguiente Ir abajo

Problema al añadir el soporte.

Mensaje por grishom el Sáb Mayo 29, 2010 9:47 am

Despues de instalar MandrivaFree no puedo añadir el soporte. En la bandeja del sistema sale aviso: "No se encontro ningun soporte. Debe añadir uno con administrador de soportes de softvare". Aprieto sobre el aviso, sale la ventana de Configurar soportes. Aprieto botones - Agregar/Conjunto completo de fuentes/Si y sale una ventanita: "Hubo un problema al añadir el soporte. No se pudo encontrar una replica en la lista de replicas $MIRRORLIST". Hago otro intento. En la ventana Configurar_soportes voy a Archivo/Add a specific media mirror/Conjunto completo de fuentes/Si y sale otro error: "Hubo un error descargando la lista de sitios de replica: fallo la descarga de [var/cache/urpmi/basic.2010.0.¡586.list?product=Free] Tal vez la red, o el sitio web de mandriva, no esta disponible. Intentelo nuevamente mas tarde".
Por favor que alguien ayude a resolver este asunto, estare muy agradecido.

grishom
Iniciante
Iniciante

Mensajes : 2
Puntos : 2
Reconocimientos : 0
Fecha de inscripción : 13/03/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema al añadir el soporte.

Mensaje por trondheim el Sáb Mayo 29, 2010 10:54 am

Así de primeras se me ocurren dos cosas:
- Que falle la conexión a internet.
- Que el servidor/mirror que has seleccionado esté caído. En este caso probar con otro mirror.

También puedes probar a agregar los repositorios desde "easy urpmi".

trondheim
Mandrivero
Mandrivero

Mensajes : 51
Puntos : 62
Reconocimientos : 10
Fecha de inscripción : 27/12/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema al añadir el soporte.

Mensaje por megabyte el Mar Jun 01, 2010 5:37 pm

ya te dio la respuesta, solo falto el enlace a Arrow easy urpmi

megabyte
Mandrivero Culto
Mandrivero Culto

Mensajes : 148
Puntos : 218
Reconocimientos : 36
Fecha de inscripción : 27/12/2008
Localización : México

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema al añadir el soporte.

Mensaje por grishom el Vie Jun 04, 2010 3:50 pm

He intentado resolver este asunto con tuconsejo, pero nada, todo ha quedado igual. El mismo error como antes.

grishom
Iniciante
Iniciante

Mensajes : 2
Puntos : 2
Reconocimientos : 0
Fecha de inscripción : 13/03/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema al añadir el soporte.

Mensaje por trondheim el Vie Jun 04, 2010 4:45 pm

Probaste también cambiando de mirror siguiendo tu procedimiento inicial?
La conexión a Internet funciona bien? Te puedes conectar a cualquier pagina?.

trondheim
Mandrivero
Mandrivero

Mensajes : 51
Puntos : 62
Reconocimientos : 10
Fecha de inscripción : 27/12/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema al añadir el soporte.

Mensaje por megabyte el Vie Jun 04, 2010 6:20 pm

tienes repositorios ya instalados?, si es asi, primero borralos y luego intenta añadirlos

algo debes estar haciendo mal porque de momento no creo que existan problemas con los servidores, ya que en estos momentos he actualizado mi sistema sin problemas

¿ya usaste easyurpmi?

megabyte
Mandrivero Culto
Mandrivero Culto

Mensajes : 148
Puntos : 218
Reconocimientos : 36
Fecha de inscripción : 27/12/2008
Localización : México

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema al añadir el soporte.

Mensaje por Contenido patrocinado Hoy a las 1:52 am


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.